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Copyright
No part of this publication may be reproduced, stored in a retrieval system, or transmitted in any form or by any
means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of
Seiko Epson Corporation. No patent liability is assumed with respect to the use of the information contained
herein. Neither is any liability assumed for damages resulting from the use of the information herein. The
information contained herein is designed only for use with this Epson printer. Epson is not responsible for any use
of this information as applied to other printers.

Neither Seiko Epson Corporation nor its affiliates shall be liable to the purchaser of this product or third parties for
damages, losses, costs, or expenses incurred by the purchaser or third parties as a result of accident, misuse, or
abuse of this product or unauthorized modifications, repairs, or alterations to this product, or (excluding the U.S.)
failure to strictly comply with Seiko Epson Corporation's operating and maintenance instructions.

Seiko Epson Corporation and its affiliates shall not be liable for any damages or problems arising from the use of
any options or any consumable products other than those designated as Original Epson Products or Epson
Approved Products by Seiko Epson Corporation.

Seiko Epson Corporation shall not be held liable for any damage resulting from electromagnetic interference that
occurs from the use of any interface cables other than those designated as Epson Approved Products by Seiko
Epson Corporation.

© 2014 Seiko Epson Corporation. All rights reserved.

The contents of this manual and the specifications of this product are subject to change without notice.
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Trademarks
❏ EPSON® is a registered trademark, and EPSON EXCEED YOUR VISION or EXCEED YOUR VISION is a

trademark of Seiko Epson Corporation.

❏ Microsoft®, Windows®, and Windows Vista® are registered trademarks of Microsoft Corporation.

❏ Apple, Macintosh, Mac OS, OS X, Bonjour, Safari, iPad, iPhone, iPod touch, and iTunes are trademarks of Apple
Inc., registered in the U.S. and other countries. AirPrint and the AirPrint logo are trademarks of Apple Inc.

❏ Google Cloud Print™, Chrome™, Chrome OS™, and Android™ are trademarks of Google Inc.

❏ Adobe, Adobe Reader, Acrobat, and Photoshop are trademarks of Adobe systems Incorporated, which may be
registered in certain jurisdictions.

❏ Intel® is a registered trademark of Intel Corporation.

❏ General Notice: Other product names used herein are for identification purposes only and may be trademarks
of their respective owners. Epson disclaims any and all rights in those marks.
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About This Manual

Introduction to the Manuals
The latest versions of the following manuals are available from the Epson support website.

http://www.epson.eu/Support (Europe)

http://support.epson.net/ (outside Europe)

❏ Important Safety Instructions (paper manual)
Provides you with instructions to ensure the safe use of this printer. This manual may not be included
depending on model and region.

❏ Start Here (paper manual)
Provides you with information on setting up the printer, installing the software, using the printer, solving
problems, and so on.

❏ User's Guide (PDF manual)
This manual. Provides instructions on using the printer, replacing ink cartridges, maintenance, and solving
problems.

❏ Network Guide (PDF manual)
Provides information on network settings and solving problems when using the printer on a network.

As well as the manuals above, see the help included in the various Epson software applications.

Marks and Symbols

!Caution:

Instructions that must be followed carefully to avoid bodily injury.

c
Important:

Instructions that must be observed to avoid damage to your equipment.

Note:
Instructions containing useful tips and restrictions on printer operation.

& Related Information

Links to related sections.

Descriptions Used in this Manual
❏ Screenshots of the printer driver screens are from Windows 8.1 or Mac OS X v10.9.x. The content displayed on

the screens varies depending on the model and situation.
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❏ Illustrations of the printer used in this manual are examples only. Although there may be slight differences
depending on the model, the method of operation is the same.

❏ Some of the menu items on the LCD screen vary depending on the model and settings.

Operating System References

Windows

In this manual, terms such as "Windows 8.1", "Windows 8", "Windows 7", "Windows Vista", "Windows XP",
"Windows Server 2012 R2", "Windows Server 2012", "Windows Server 2008 R2", "Windows Server 2008", "Windows
Server 2003 R2", and "Windows Server 2003" refer to the following operating systems. Additionally, "Windows" is
used to refer to all versions.

❏ Microsoft® Windows® 8.1 operating system

❏ Microsoft® Windows® 8 operating system

❏ Microsoft® Windows® 7 operating system

❏ Microsoft® Windows Vista® operating system

❏ Microsoft® Windows® XP operating system

❏ Microsoft® Windows® XP Professional x64 Edition operating system

❏ Microsoft® Windows Server® 2012 R2 operating system

❏ Microsoft® Windows Server® 2012 operating system

❏ Microsoft® Windows Server® 2008 R2 operating system

❏ Microsoft® Windows Server® 2008 operating system

❏ Microsoft® Windows Server® 2003 R2 operating system

❏ Microsoft® Windows Server® 2003 operating system

Mac OS X

In this manual, "Mac OS X v10.9.x" refers to "OS X Mavericks" and "Mac OS X v10.8.x" refers to "OS X Mountain
Lion". Additionally, "Mac OS X" is used to refer to "Mac OS X v10.9.x", "Mac OS X v10.8.x", "Mac OS X v10.7.x"
and "Mac OS X v10.6.8".
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Important Instructions

Safety Instructions
Read and follow these instructions to ensure safe use of this printer. Make sure you keep this manual for future
reference. Also, be sure to follow all warnings and instructions marked on the printer.

❏ Use only the power cord and USB cable supplied with the printer and do not use the cord and cable with any
other equipment. Use of other cords and cables with this printer or the use of the supplied power cord and USB
cable with other equipment may result in fire or electric shock.

❏ Use only the type of power source indicated on the AC adapter's label, and always supply power directly from a
standard domestic electrical outlet with the AC power cord that meets the relevant local safety standards.

❏ Never disassemble, modify, or attempt to repair the AC adapter, power cord, printer, and options by yourself
except as specifically explained in the printer's guides. Doing so may result in injury, electric shock, or fire.

❏ Unplug the printer and the AC adapter, and refer servicing to qualified service personnel under the following
conditions:
The power cord or plug is damaged; liquid has entered the printer or the AC adapter; the printer or the AC
adapter has been dropped or the casing damaged; the printer or the AC adapter does not operate normally or
exhibits a distinct change in performance. Do not adjust controls that are not covered by the operating
instructions.

❏ Place the AC adapter near a wall outlet where the plug can be easily unplugged.

❏ Do not place or store the printer and the AC adapter outdoors, near excessive dirt or dust, water, heat sources,
or in locations subject to shocks, vibrations, high temperature or humidity.

❏ Do not leave the printer in direct sunlight, near heaters, inside cars or other locations that are subject to high
temperatures. The printer may be deformed or ink may leak.

❏ Take care not to spill liquid on the printer and the AC adapter, and not to handle the printer and the AC adapter
with wet hands.

❏ The AC adapter model A461H is designed for use with the printer with which it was included. Do not attempt
to use it with other electronic devices unless specified.

❏ Keep the printer at least 22 cm away from cardiac pacemakers. Radio waves from this printer may adversely
affect the operation of cardiac pacemakers.

❏ If the LCD screen is damaged, contact your dealer. If the liquid crystal solution gets on your hands, wash them
thoroughly with soap and water. If the liquid crystal solution gets into your eyes, flush them immediately with
water. If discomfort or vision problems remain after a thorough flushing, see a doctor immediately.

❏ If you use the printer in places where the use of electronic devices is limited, such as in airplanes or hospitals,
follow all instructions in those places.

❏ Be careful when you handle used ink cartridges, as there may be some ink around the ink supply port.

❏ If ink gets on your skin, wash the area thoroughly with soap and water.

❏ If ink gets into your eyes, flush them immediately with water. If discomfort or vision problems continue after
a thorough flushing, see a doctor immediately.

❏ If ink gets into your mouth, see a doctor right away.

❏ Do not disassemble the ink cartridge and the maintenance box; otherwise ink may get into your eyes or on your
skin.
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❏ Do not shake ink cartridges too vigorously and do not drop them. Also, be careful not to squeeze them or tear
their labels. Doing so may cause ink leakage.

❏ Keep ink cartridges and maintenance box out of the reach of children.

Safety Instructions for the Battery
❏ If the battery is not fully charged within the specified time, stop charging. Otherwise, the battery could become

hot, emit smoke, rupture, or catch fire.

❏ Do not place the printer in a microwave oven or a high-pressure container. Otherwise, the battery could become
hot, emit smoke, rupture, or catch fire.

❏ If the liquid leaks from the printer (or the printer gives out bad smell), let the printer leave from flammable
objects immediately. Unless do that, the electrolyte leaked from battery will catch fire and it will cause the
smoke, flame or rupture of it.

❏ If battery acid gets in your eyes, immediately rinse your eyes thoroughly with fresh water without rubbing them.
And then, see a doctor immediately. Otherwise, permanent eye damage could result.

❏ If battery acid gets on your skin, immediately rinse the affected area thoroughly with water. And then, see a
doctor immediately.

❏ Do not drop or throw the printer or subject it to strong shocks. Otherwise, the battery could leak or the
protection circuit in the battery could be damaged. As a result, the battery could become hot, emit smoke,
rupture, or catch fire.

❏ Do not use or leave the printer in a hot location (more than 80°C), such as near a fire or a heater. Otherwise, the
plastic separator could melt and the individual cells could short-circuit. As a result, the battery could become
hot, emit smoke, rupture, or catch fire.

❏ Do not use the printer if it is leaking or damaged in any way. Otherwise, the battery could become hot, emit
smoke, rupture, or catch fire.

❏ Do not leave the printer in a vehicle. Otherwise, the battery could overheat.

Printer Advisories and Warnings
Read and follow these instructions to avoid damaging the printer or your property. Make sure you keep this
manual for future reference.

Advisories and Warnings for Setting Up/Using the Printer
❏ Do not block or cover the vents and openings in the printer.

❏ Avoid using outlets on the same circuit as photocopiers or air control systems that regularly switch on and off.

❏ Avoid electrical outlets controlled by wall switches or automatic timers.

❏ Keep the entire computer system away from potential sources of electromagnetic interference, such as
loudspeakers or the base units of cordless telephones.

❏ The power-supply cords should be placed to avoid abrasions, cuts, fraying, crimping, and kinking. Do not place
objects on top of the power-supply cords and do not allow the AC adapter or power-supply cords to be stepped
on or run over. Be particularly careful to keep all the power-supply cords straight at the ends and the points
where they enter and leave the AC adapter.
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❏ If you use an extension cord with the printer, make sure that the total ampere rating of the devices plugged into
the extension cord does not exceed the cord's ampere rating. Also, make sure that the total ampere rating of all
devices plugged into the wall outlet does not exceed the wall outlet's ampere rating.

❏ If you plan to use the AC adapter in Germany, the building installation must be protected by a 10 or 16 amp
circuit breaker to provide adequate short-circuit protection and over-current protection for the printer.

❏ When connecting the printer to a computer or other device with a cable, ensure the correct orientation of the
connectors. Each connector has only one correct orientation. Inserting a connector in the wrong orientation
may damage both devices connected by the cable.

❏ Place the printer on a flat, stable surface that extends beyond the base of the printer in all directions. The printer
will not operate properly if it is tilted at an angle.

❏ When storing or transporting the printer, place the printer as shown in the illustration.

❏ Leave enough space in front of the printer for the paper to be fully ejected.

❏ Avoid places subject to rapid changes in temperature and humidity. Also, keep the printer and the AC adapter
away from direct sunlight, strong light, water, or heat sources.

❏ Do not insert objects through the slots in the printer.

❏ Do not put your hand inside the printer during printing.

❏ Do not touch the white flat cable inside the printer.

❏ Do not use aerosol products that contain flammable gases inside or around the printer. Doing so may cause fire.

❏ Do not move the print head by hand; otherwise, you may damage the printer.

❏ Always turn the printer off using the P button. Do not unplug the printer or turn off the power at the outlet
until the P light stops flashing.

❏ Before transporting the printer, make sure that the print head is in the home (far right) position and the ink
cartridges are in place.

❏ If you are not going to use the printer for a long period, be sure to unplug the power cord from the electrical
outlet.

Advisories and Warnings for Using the Printer with a Wireless
Connection
❏ Radio waves from this printer may negatively affect the operation of medical electronic equipment, causing

them to malfunction. When using this printer inside medical facilities or near medical equipment, follow
directions from the authorized personnel representing the medical facilities, and follow all posted warnings and
directions on the medical equipment.
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❏ Radio waves from this printer may negatively affect the operation of automatically controlled devices such as
automatic doors or fire alarms, and could lead to accidents due to malfunction. When using this printer near
automatically controlled devices, follow all posted warnings and directions on these devices.

❏ Follow the instructions given by airline crews to use this printer in flight. Turn off the printer during takeoff and
landing according to the in-flight announcement.

Advisories and Warnings for Using the LCD Screen
❏ The LCD screen may contain a few small bright or dark spots, and because of its features it may have an uneven

brightness. These are normal and do not indicate that it is damaged in any way.

❏ Only use a dry, soft cloth for cleaning. Do not use liquid or chemical cleaners.

❏ The exterior cover of the LCD screen could break if it receives a heavy impact. Contact your dealer if the
screen's surface chips or cracks, and do not touch or attempt to remove the broken pieces.

Disposing of European Printer Models
There is a battery in the printer.

The crossed out wheeled bin label that can be found on your product indicates that this product and incorporated
batteries should not be disposed of via the normal household waste stream. To prevent possible harm to the
environment or human health please separate this product and its batteries from other waste streams to ensure
that it can be recycled in an environmentally sound manner. For more details on available collection facilities
please contact your local government office or the retailer where you purchased this product. Use of the chemical
symbols Pb, Cd or Hg indicates if these metals are used in the battery.

Protecting Your Personal Information
When you give the printer to someone else or dispose of it, erase all the personal information stored in the printer's
memory by selecting Menu > Restore Default Settings > All Settings on the control panel.
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Tips for Smart Use

Tips: Printing Using the Epson Basic Driver (Windows)
The Epson basic driver allows you to print easily whether you are in the office or on the road. Even if you have not
installed this printer's driver on your PC, or you have no internet access to download it, you can install the basic
driver from the printer itself. All you need to do is connect the printer and your computer via the micro USB cable.

Related Information

& “Using the Epson Basic Driver (for Windows Only)” on page 29

Tips: Charging the Battery
You can use the printer connecting AC adapter, but the printer also operates with a built-in battery. You can charge
the battery by connecting AC adapter to the printer, or using the micro USB cable.

Related Information

& “Charging the Battery” on page 51

Tips: Printing from Your Smartphone or Tablet
Epson iPrint is an application that allows you to print photos, documents, and Web pages from a smart device such
as a smartphone or tablet. A feature of Epson iPrint ‘Camera Capture’ allows you to capture a document or text
image using the camera on your smart device, and print while correcting the distortion and keystone in the image.
See the following website for details.

User's Guide

Tips for Smart Use

13



http://ipr.to

Related Information

& “Printing from Smart Devices” on page 47

Tips: Adjusting Density or Color
You can adjust the density and color on the printer's control panel.

Related Information

& “Menu” on page 20

Tips: Considering the Environment
❏ When you use the printer in places where the use of electronic devices are limited such as hospitals, please set

the disable Wi-Fi setting on the control panel.
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❏ In quiet places such as libraries and open plan offices, please enable quiet mode. By slowing down the printer
operation, the printer lowers the operations sounds.

Related Information

& “Menu” on page 20

Tips: Storing the Printer
When the printer is not in use, you can place it with the silver clip face up. Keep the printer away from direct
sunlight and place it in a cool dry place.
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Printer Basics

Part Names and Functions

A Printer cover Supports loaded paper.

B Control panel Operates the printer.

C Battery charging light Turns on when the battery is charging, and turns off
when the battery is charged.

Flashes when the printer cannot charge the battery
because the temperature is too low (less than 5 °C) or
too high (higher than 40 °C). Charge the battery within
a range of 10 to 35°C (50 to 95°F).

D Power light Turns on when the power is on.

Flashes when the printer is operating or an error occurs.

E Output slot Ejects the printed paper.

F Edge guide Feeds the paper straight into the printer. Slide to the
edge of the paper.

G Rear paper feed Loads paper.

H Micro USB port Connects a micro USB cable.

I DC inlet Connects the AC adapter.
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A Maintenance box cover Open when replacing the maintenance box.

B Security lock slot Insert a security lock for theft prevention.

A Inner cover Open when replacing ink cartridges or removing
jammed paper inside the printer.

B Ink cartridge holder Install the ink cartridges. Ink is ejected from the print
head nozzles underneath.
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Control Panel

Buttons and Lights

A Turns the printer on or off.

Unplug the power cord when the power light is off.

B l, u, r, d, OK Press l, u, r, and d to select menus. Press OK button to confirm your selection or run the
selected feature.

C Cancels the current operation or returns to the previous screen.

Related Information

& “Guide to the LCD Screen” on page 18

Guide to the LCD Screen
The home screen is displayed when the printer is turned on. Status icons and the amount of ink remaining in the
ink cartridges are displayed on the home screen.

A Displays the print density that is selected in Plain Paper Density Setting.
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B Icons that show the network status are displayed.

Indicates that there is no wireless (Wi-Fi) network available, or that the printer is
connecting to a Wi-Fi network.

Indicates that a problem has occurred with the printer's wireless (Wi-Fi) network
connection, or that the printer is searching for a Wi-Fi network connection.

Indicates that the printer is connected to a wireless (Wi-Fi) network.

The more bars there are, the stronger the connection.

Indicates that Wi-Fi Direct mode is not available, or that the printer is connecting
to Wi-Fi Direct mode.

Indicates that the printer is connected with Ad Hoc mode.

Indicates that the printer is connected with Wi-Fi Direct mode.

Indicates that the printer is connected with Simple AP mode.

C Icons that show the battery status are displayed.

Displays the amount of battery remaining.

Indicates that the battery is running low.

Indicates that the battery is too hot or too cold. Select Menu > Battery to check
the status.

Indicates that the battery is charging. When charging is complete, the icon
changes to the icon that indicates the amount of battery remaining.

D Displays the approximate levels for the ink cartridges and the maintenance box.

Displays the approximate levels of the ink cartridges.

Displays the approximate service life of the maintenance box.

Turns on when the ink cartridges are low or the maintenance box is nearly full.

Turns on when ink cartridges are expended.

E Indicates that the color has been adjusted using Color Adjustment function.
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Menu Options

Menu

Menu Settings and Explanations

Battery Check the status and amount of battery remaining. Press the d button to make the settings for
charging the battery.

Battery Settings USB Power Supply
via PC

Connect the printer to the computer using a
micro USB cable so that you can charge the
battery from the computer when the printer is
turned off or printer is in the sleep mode.

Maintenance Ink Cartridge
Replacement

Replaces the ink cartridge.

Nozzle Check Prints a pattern to check if the print head nozzles are clogged.

Head Cleaning Cleans clogged nozzles in the print head.

Head Alignment Adjusts the print head to improve print quality.

Paper Guide
Cleaning

Use this feature to feed paper for cleaning when there are ink stains on the
internal rollers or a paper feed problem has occurred.

Plain Paper Density
Setting

Increases the print density when the paper type is set to plain paper and the quality is set to
standard. However, the print speed may be slower.

Color Adjustment Make fine color adjustments when printing. Select +1 to make the colors darker, and select -1 to
make the colors lighter.

This setting is reset when the ink cartridge is removed.
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Menu Settings and Explanations

Printer Setup Paper Source
Settings

Paper Setup Select the paper size and paper type you loaded
in the rear paper feed.

Paper Setting Alert Displays an error message when the paper size or
type settings in Paper Setup and the print
settings do not match.

Paper Configuration Automatically displays the paper settings screen
when paper is loaded. AirPrint is not available
when disabled.

Power Off Timer External Power You can adjust the time before power
management is applied. Any increase will affect
the product’s energy efficiency. Please consider
the environment before making any change.

Battery Power

Quiet Mode Prints quietly when enabled.

However, the print speed may be slower.

Language Select the display language.

Sleep Timer Select the time period before the printer enters sleep mode (energy saving
mode) when no operations are performed.

The LCD screen turns black when the set time passes.

Others Printer Swapping If the printer driver for this printer is already
installed on the computer, this setting prevents it
from being installed again even if another printer
with the same product name is connected using
a USB cable.

Network Settings Print Status Sheet Displays or prints the network settings and connection status.

Wi-Fi Setup Wi-Fi Setup Wizard See the Network Guide for more details.

Push Button (WPS)

PIN Code (WPS)

Wi-Fi Auto Connect

Disable Wi-Fi You may be able to resolve network problems by
disabling the Wi-Fi settings or making the Wi-Fi
settings again. See the Network Guide for more
details.

Wi-Fi Direct Setup See the Network Guide for more details.

Connection Check Checks the status of the network connection and prints the network
connection check report. If there are any problems with the connection,
see the check report to solve the problem.

Epson Connect You can suspend or resume the Epson Connect or Google Could Print service, or cancel using the
services (restore the default settings).

See the Epson Connect portal website for more details.

https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

Google Cloud Print
Services

WF-100 Basic Driver Installs the Epson Basic Driver that is embedded in the printer to the computer.
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Menu Settings and Explanations

Restore Default
Settings

Resets the selected settings to their defaults.

Wi-Fi Setup

See the list of menus in Network Settings for more details.

User's Guide

Printer Basics

22



Loading Paper

Paper Handling Precautions
❏ Read the instruction sheets supplied with the paper.

❏ Fan and align the edges of the paper before loading. Do not fan or curl photo paper. Doing so may damage the
printable side.

❏ If the paper is curled, flatten it or curl it slightly in the opposite direction before loading. Printing on curled
paper may cause paper jams and smears on the printout.

❏ Do not use paper that is wavy, torn, cut, folded, damp, too thick, too thin, or paper that has stickers stuck to it.
Using these types of paper causes paper jams and smears on the printout.

❏ Fan and align the edges of the envelopes before loading. When the stacked envelopes are puffed up with air,
press them down to flatten them before loading.

❏ Do not use envelopes that are curled or folded. Using these envelopes causes paper jams and smears on the
printout.

❏ Do not use envelopes with adhesive surfaces on the flaps or window envelopes.

❏ Avoid using envelopes that are too thin, as they may curl during printing.

Related Information

& “Printer Specifications” on page 93
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Available Paper and Capacities
Epson recommends using genuine Epson paper to ensure high-quality printouts.

Genuine Epson Paper

Media Name Size Loading
Capacity
(Sheets)

Manual 2-
Sided Printing

Borderless
Printing

Epson Bright White Ink Jet
Paper

A4 20 ✓ -

Epson Ultra Glossy Photo
Paper

A4, 13 × 18 cm (5 × 7 in.) 5* - -

10 × 15 cm (4 × 6 in.) 5* - ✓

Epson Premium Glossy
Photo Paper

A4, 13 × 18 cm (5 × 7 in.) 5* - -

16:9 wide size (102 × 181
mm), 10 × 15 cm (4 × 6 in.)

5* - ✓

Epson Premium Semigloss
Photo Paper

A4 5* - -

10 × 15 cm (4 × 6 in.) 5* - ✓

Epson Photo Paper Glossy A4, 13 × 18 cm (5 × 7 in.) 5* - -

10 × 15 cm (4 × 6 in.) 5* - ✓

Epson Matte Paper-
Heavyweight

A4 1 - -

Epson Photo Quality Ink Jet
Paper

A4 20 - -

* Load one sheet of paper at a time if the paper does not feed correctly or if the printout has uneven colors or smears.

Note:
The availability of paper varies by location. For the latest information on paper available in your area, contact Epson
support.

Commercially Available Paper

Media Name Size Loading
Capacity
(Sheets or
Envelopes)

Manual 2-
Sided Printing

Borderless
Printing

Plain paper

Copy paper

Letter, A4, B5, A5, A6 20 ✓ -

Legal, User Defined 1 ✓

Envelope Envelope #10, Envelope DL,
Envelope C6

1 - -
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List of Paper Types
To obtain optimum printing results, select the paper type that suits the paper.

Media Name Media Type

Control Panel Printer Driver Epson Basic Driver

Copy paper, Plain paper

Epson Bright White Ink Jet
Paper

plain papers plain papers Plain paper

Epson Ultra Glossy Photo
Paper

Ultra Glossy Epson Ultra Glossy -

Epson Premium Glossy
Photo Paper

Prem. Glossy Epson Premium Glossy Epson Premium Glossy

Epson Premium Semigloss
Photo Paper

Prem. Semigloss Epson Premium Semigloss -

Epson Photo Paper Glossy Glossy Photo Paper Glossy -

Epson Matte Paper-
Heavyweight

Epson Photo Quality Ink Jet
Paper

Matte Epson Matte Epson Matte

Envelope Envelope Envelope -

Loading Paper in the Rear Paper Feed
1. Lift up the part at the front of the printer to open the printer cover.
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2. Slide the edge guide.

3. Load paper vertically along the right side of the rear paper feed with the printable side facing up.

c
Important:

Do not load more than the maximum number of sheets specified for the paper.

❏ Envelopes
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❏ Pre-punched paper

Note:
You can use pre-punched paper under the following conditions.

❏ Loading capacity: One sheet

❏ Available size: A4, B5, A5, A6, Letter, Legal

❏ Binding holes: Do not load paper with the binding holes at the top or the bottom.
Adjust the print position of your file to avoid printing over the holes.

4. Slide the edge guide to the edge of the paper.
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Note:
If you cannot move the edge guide, the part on the right side may not be in the correct position. Slide the edge guide to
the far left, slide the part on the right side to the far right, and then try again.

5. On the control panel, set the size and type of the paper you loaded in the rear paper feed.

Note:
❏ You can also display the paper size and paper type settings screen by selecting Menu > Printer Setup > Paper

Source Settings > Paper Setup.

❏ Return the remaining paper to its package. If you leave it in the printer, the paper may curl or the print quality may
decline.

Related Information

& “Paper Handling Precautions” on page 23
& “Available Paper and Capacities” on page 24
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Printing

c
Important:

Do not disconnect the AC adapter while the printer is operating. Printing may slow down, and a paper jam may
occur.

Printing from a Computer

Using the Epson Basic Driver (for Windows Only)
When this printer's driver is not installed on the computer, you can install the Epson basic driver from the printer.
However, because the Epson basic driver only comes with limited features, we recommend that you install this
printer's driver.

Note:
For Windows XP, Service Pack 3 or later is supported.

Installing the Epson Basic Driver (for Windows Only)

1. Disconnect the printer from the computer.

2. Select Menu > WF-100 Basic Driver on the control panel. Press the OK button to start installing.

3. When the on-screen instructions are displayed, connect the printer and the computer with a micro USB cable,
and then press the OK button on the control panel.

4. In Computer or My Computer on the computer, double-click EPSON > SETUP.

5. Follow the on-screen instructions to complete the installation.
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Printing Basics - Epson Basic Driver ( for Windows Only)

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select the orientation you set in the application as the Orientation on the Layout tab.

5. Make the following settings on the Paper/Quality tab.

❏ Media: Select the type of paper you loaded.
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❏ Color: Select to print in full color or monochrome

6. Click Advanced, make the following settings, and then click OK.

Paper Size: Select the paper size you set in the application.

7. Click OK.

8. Click Print.

Related Information

& “Installing the Epson Basic Driver (for Windows Only)” on page 29

Printing Basics - Windows
Note:
❏ See the online help for explanations of the setting items. Right-click an item, and then click Help.

❏ Operations may differ depending on the application. See the application's help for details.

1. Load paper in the printer.

2. Open the file you want to print.

3. Select Print or Print Setup from the File menu.

4. Select your printer.
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5. Select Preferences or Properties to access the printer driver window.

6. Make the following settings.

❏ Document Size: Select the paper size you set in the application.

❏ Borderless: Select to print with no margins around the image.

❏ Orientation: Select the orientation you set in the application.

❏ Paper Type: Select the type of paper you loaded.

❏ Color: Select Grayscale when you want to print in black or shades of gray.

Note:
When printing on envelopes, select Landscape as the Orientation setting.

7. Click OK to close the printer driver window.

8. Click Print.

Related Information

& “Available Paper and Capacities” on page 24
& “Loading Paper in the Rear Paper Feed” on page 25
& “List of Paper Types” on page 25

Printing Basics - Mac OS X
Note:
Operations differ depending on the application. See the application's help for details.

1. Load paper in the printer.
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2. Open the file you want to print.

3. Select Print from the File menu or another command to access the print dialog.

If necessary, click Show Details or d to expand the print window.

4. Make the following settings.

❏ Printer: Select your printer.

❏ Preset: Select when you want to use the registered settings.

❏ Paper Size: Select the paper size you set in the application.
When printing with no margins, select a "borderless" paper size.

❏ Orientation: Select the orientation you set in the application.

Note:
When printing on envelopes, select landscape orientation
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5. Select Print Settings from the pop-up menu.

Note:
On Mac OS X v10.8.x or later, if the Print Settings menu is not displayed, the Epson printer driver has not been
installed correctly.

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), remove the
printer, and then add the printer again. See the following to add a printer.

http://epson.sn

6. Make the following settings.

❏ Media Type: Select the type of paper you loaded.

❏ Expansion: Available when selecting a borderless paper size.
In borderless printing, the print data is enlarged slightly more than the paper size so that no margins are
printed around the edges of the paper. Select the amount of enlargement.

❏ Grayscale: Select to print in black or shades of gray.

7. Click Print.

Related Information

& “Available Paper and Capacities” on page 24
& “Loading Paper in the Rear Paper Feed” on page 25
& “List of Paper Types” on page 25
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Printing on 2-Sides (for Windows only)
The printer driver prints automatically separating even pages and odd pages. When the printer has finished
printing the odd pages, flip the paper over following the instructions to print the even pages. You can also print a
booklet that can be created by folding the printout.

Note:
❏ This feature is not available for borderless printing.

❏ If you do not use paper that is suitable for 2-sided printing, the print quality may decline and paper jams may occur.

❏ Depending on the paper and the data, ink may bleed through to the other side of the paper.

❏ If EPSON Status Monitor 3 is disabled, access the printer driver, click Extended Settings on the Maintenance tab, and
then select Enable EPSON Status Monitor 3.

❏ 2-sided printing may not be available when the printer is accessed over a network or is used as a shared printer.

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select Manual (Long-edge binding) or Manual (Short-edge binding) from 2-Sided Printing on the Main
tab.

5. Click Settings, make the appropriate settings, and then click OK.

Note:
To print as a booklet, select Booklet.

6. Set the other items on the Main and More Options tabs as necessary, and then click OK.

7. Click Print.

When the first side has finished printing, a pop-up window is displayed on the computer. Follow the on-screen
instructions.

Related Information

& “Available Paper and Capacities” on page 24
& “Loading Paper in the Rear Paper Feed” on page 25
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& “Printing Basics - Windows” on page 31

Printing Several Pages on One Sheet
You can print two or four pages of data on a single sheet of paper.

Printing Several Pages on One Sheet - Windows

Note:
This feature is not available for borderless printing.

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select 2-Up or 4-Up as the Multi-Page setting on the Main tab.

5. Click Page Order, make the appropriate settings, and then click OK to close the window.

6. Set the other items on the Main and More Options tabs as necessary, and then click OK.

7. Click Print.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 25
& “Printing Basics - Windows” on page 31

Printing Several Pages on One Sheet - Mac OS X

1. Load paper in the printer.

2. Open the file you want to print.
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3. Access the print dialog.

4. Select Layout from the pop-up menu.

5. Set the number of pages in Pages per Sheet, the Layout Direction (page order), and Border.

6. Set the other items as necessary.

7. Click Print.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 25
& “Printing Basics - Mac OS X” on page 32

Printing to Fit the Paper Size
You can print to fit the paper size you loaded in the printer.

Printing to Fit the Paper Size - Windows

Note:
This feature is not available for borderless printing.

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Make the following settings on the More Options tab.

❏ Document Size: Select the paper size you set in the application.

❏ Output Paper: Select the paper size you loaded in the printer.
Fit to Page is selected automatically.

Note:
If you want to print a reduced image at the center of the page, select Center.

5. Set the other items on the Main and More Options tabs as necessary, and then click OK.

User's Guide

Printing

37



6. Click Print.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 25
& “Printing Basics - Windows” on page 31

Printing to Fit the Paper Size - Mac OS X

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the print dialog.

4. Select the size of the paper you set in the application as the Paper Size setting.

5. Select Paper Handling from the pop-up menu.

6. Select Scale to fit paper size.

7. Select the paper size you loaded in the printer as the Destination Paper Size setting.

8. Set the other items as necessary.

9. Click Print.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 25
& “Printing Basics - Mac OS X” on page 32

Printing Multiple Files Together (for Windows Only)
Job Arranger Lite allows you to combine several files created by different applications and print them as a single
print job. You can specify the print settings for combined files, such as layout, print order, and orientation.

Note:
To open a Print Project saved in Job Arranger Lite, click Job Arranger Lite on the printer driver's Maintenance tab. Next,
select Open from the File menu to select the file. The extension of the saved files is "ecl".

1. Load paper in the printer.
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2. Open the file you want to print.

3. Access the printer driver window.

4. Select Job Arranger Lite on the Main tab.

5. Click OK to close the printer driver window.

6. Click Print.

The Job Arranger Lite window is displayed and the print job is added to the Print Project.

7. With the Job Arranger Lite window opened, open the file that you want to combine with the current file, and
then repeat steps 3 to 6.

Note:
If you close the Job Arranger Lite window, the unsaved Print Project is deleted. To print later, select Save from the File
menu.

8. Select the Layout and Edit menus in Job Arranger Lite to edit the Print Project as necessary.

9. Select Print from the File menu.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 25
& “Printing Basics - Windows” on page 31

Enlarged Printing and Making Posters (for Windows Only)
You can print one image on multiple sheets of paper to create a larger poster. You can print alignment marks that
help you stick the sheets together.

Note:
This feature is not available for borderless printing.

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select 2x1 Poster, 2x2 Poster, 3x3 Poster, or 4x4 Poster from Multi-Page on the Main tab.
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5. Click Settings, make the appropriate settings, and then click OK.

6. Set the other items on the Main and More Options tabs as necessary, and then click OK.

7. Click Print.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 25
& “Printing Basics - Windows” on page 31

Making Posters Using Overlapping Alignment Marks

Here is an example of how to make a poster when 2x2 Poster is selected, and Overlapping Alignment Marks is
selected in Print Cutting Guides.
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1. Prepare Sheet 1 and Sheet 2. Cut off the margins of Sheet 1 along the vertical blue line through the center of
the top and bottom cross marks.

2. Place the edge of Sheet 1 on top of Sheet 2 and align the cross marks, then temporarily tape the two sheets
together from the back.
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3. Cut the taped sheets in two along the vertical red line through the alignment markers (this time, the line to the
left of the cross marks).

4. Tape the sheets together from the back.

5. Repeat steps 1 to 4 to tape Sheet 3 and Sheet 4 together.
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6. Cut off the margins of Sheet 1 and Sheet 2 along the horizontal blue line through the center of the left and right
side cross marks.

7. Place the edge of Sheet 1 and Sheet 2 on top of Sheet 3 and Sheet 4 and align the cross marks, and then
temporarily tape them together from the back.

User's Guide

Printing

43



8. Cut the taped sheets in two along the horizontal red line through the alignment markers (this time, the line
above the cross marks).

9. Tape the sheets together from the back.
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10. Cut off the remaining margins along the outer guide.

Printing Using Advanced Features
This section introduces a variety of additional layout and printing features available on the printer driver.

Related Information

& “Windows Printer Driver” on page 73
& “Mac OS X Printer Driver” on page 75

Adding a Printing Preset

If you create your own preset of frequently used print settings on the printer driver, you can print easily by
selecting the preset from the list.
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Windows

To add your own preset, set items such as the Document Size and Paper Type on the Main or More Options tab,
and then click Add/Remove Presets in Printing Presets.

Mac OS X

Access the print dialog. To add your own preset, set items such as the Paper Size and Media Type, and then save
the current settings as the preset in the Presets setting.

Printing a Reduced or Enlarged Document

You can reduce or enlarge the size of a document by a specific percentage.

Windows

Note:
This feature is not available for borderless printing.

Set the Document Size on the More Options tab. Select Reduce/Enlarge Document, Zoom to, and then enter a
percentage.

Mac OS X

Select Page Setup from the File menu. Select the settings for Format For and Paper Size, and then enter a
percentage in Scale. Close the window, and then print following the basic printing instructions.

Related Information

& “Printing Basics - Mac OS X” on page 32

Adjusting the Print Color

You can adjust the colors used in the print job.

PhotoEnhance produces sharper images and more vivid colors by automatically adjusting the contrast, saturation,
and brightness of the original image data.

Note:
❏ These adjustments are not applied to the original data.

❏ PhotoEnhance adjusts the color by analyzing the location of the subject. Therefore, if you have changed the location of
the subject by reducing, enlarging, cropping, or rotating the image, the color may change unexpectedly. Selecting the
borderless setting also changes the location of the subject resulting in changes in color. If the image is out of focus, the tone
may be unnatural. If the color is changed or becomes unnatural, print in a mode other than PhotoEnhance.

Windows

Select Custom as the Color Correction setting on the More Options tab. Click Advanced, select the Color
Management setting, and then make appropriate settings.

Mac OS X

Access the print dialog. Select Color Matching from the pop-up menu, and then select EPSON Color Controls.
Select Color Options from the pop-up menu, and then select one of the available options. Click the arrow next to
Advanced Settings and make the appropriate settings.
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Printing a Watermark (for Windows Only)

You can print a watermark such as "Confidential" on your printouts. You can also add your own watermark.

Note:
This feature is not available with borderless printing.

Click Watermark Features on the More Options tab, and then select a watermark. Click Settings to change details
such as the color and position of the watermark.

Printing a Header and Footer (for Windows Only)

You can print information such as a user name and printing date as headers or footers.

Click Watermark Features in the More Options tab, and then select Header/Footer. Click Settings and select
necessary items from the drop-down list.

Printing from Smart Devices

Using Epson iPrint
Epson iPrint is an application that allows you to print photos, documents, and Web pages from a smart device such
as a smartphone or tablet. You can use either local print, printing from a smart device that is connected to the same
wireless network as your printer, or remote print, printing externally over the internet. To use remote print, register
your printer in the Epson Connect service.

You can install Epson iPrint on your smart device from the following URL or QR code.

http://ipr.to/c

Using Epson iPrint

Start Epson iPrint from your smart device and select the item you want to use from the home screen.
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The following screens are subject to change without notice.

A Home screen displayed when the application is started.

B Displays information on how to setup the printer and a FAQ.

C Displays the screen where you can select the printer and make printer settings. Once you have selected the
printer, you do not need to select it again from the next time.

D Select what you want to print such as photos, documents, and web pages.

E Displays the screen to make print settings such as paper size and paper type.

F Displays paper size. When it is shown as a button, press it to display the paper settings currently set on the
printer.

G Displays photos and documents you selected.

H Starts printing.

Note:
To print from the document menu using iPhone, iPad, and iPod touch running iOS, start Epson iPrint after transferring the
document you want to print using the file sharing function in iTunes.

Related Information

& “Epson Connect Service” on page 72
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Using AirPrint
AirPrint allows you to wirelessly print to your AirPrint-enabled printer from your iOS device using the latest
version of iOS and from your Mac OS X v10.7.x or later.

Note:
❏ If you disable the paper source configuration setting in the Printer Setup menu in Menu on the printer's control panel,

you cannot use AirPrint.

❏ See the AirPrint page on the Apple website for more details.

1. Load paper in the printer.

2. Connect your device to the same wireless network that your printer is using.

3. Print from your device to your printer.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 25
& “Menu” on page 20

Canceling Printing
Note:
❏ In Windows, you cannot cancel a print job from the computer once it has been completely sent to the printer. In this case,

cancel the print job by using the printer's control panel.

❏ When printing several pages from Mac OS X, you cannot cancel all of the jobs by using the control panel. In this case,
cancel the print job from the computer.

❏ If you have sent a print job from Mac OS X v10.6.8 through the network, you may not be able to cancel printing from the
computer. In this case, cancel the print job by using the printer's control panel. You need to change settings in Web Config
to cancel printing from the computer. See the Network Guide for more details.

Canceling Printing - Printer Button

Press the y button to cancel the print job in progress.
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Canceling Printing - Windows

1. Access the printer driver window.

2. Select the Maintenance tab.

3. Click Print Queue.

4. Right-click on the job you want to cancel and then select Cancel.

Related Information

& “Windows Printer Driver” on page 73

Canceling Printing - Mac OS X

1. Click the printer icon in the Dock.

2. Select the job you want to cancel.

3. Cancel the job.

❏ Mac OS X v10.8.x to Mac OS X v10.9.x

Click  next to the progress meter.

❏ Mac OS X v10.6.8 to v10.7.x
Click Delete.
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Charging the Battery

Battery Charging Precautions
❏ The battery slowly runs down even when you do not use the printer. Charge the battery before you run the

printer on the battery.

❏ We recommend turning off the printer when not in use to save the battery. You can also set to turn off the
printer automatically.

❏ The battery's usable time is shorter in low temperature environments, even if you have charged the battery fully.

❏ You do not need to use the battery completely before charging it.

❏ The battery may be hot right after it is charged or used; this is normal.

❏ Charge the battery within a range of 10 to 35°C (50 to 95°F). The battery may not be fully charged or the battery
may deteriorate if you charge it in low or high temperatures.

❏ If the battery's usable time is significantly short even after the battery is fully charged, the battery may be at the
end of its service life. Contact Epson support to replace the battery.

❏ If you do not use the printer for a long time, charge the battery on a regular basis to avoid letting it run out.

Charging the Battery by Connecting to an AC Adapter
Connect the power cord to the AC adapter, connect the AC adapter to the printer, and then plug in the power cord.

Note:
The battery charging light turns on when the battery is charging, and turns off when the battery charge is finished.

Charging the Battery with a USB Connection
You can charge the battery from a computer or a battery charger with a USB connection.

The following shows the printer's charging specifications.

❏ Input for charging with a USB connection: DC 5 V (maximum 1.5 A)
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❏ Battery capacity of current: 1860 mAh (3.6 V)

Follow the instructions below to charge the battery from a computer.

1. Make sure that the computer is on. Wake the computer if it is in hibernate or sleep mode.

2. Press the P button to turn on the printer.

3. Connect the printer to the computer using a micro USB cable.

Note:
You cannot charge the battery using a USB hub. Connect the printer directly to the computer.

4. Press the P button to turn off the printer.

Note:
❏ If battery charging does not start, select Menu > Battery > Battery Settings on the control panel, enable USB Power

Supply via PC, and then try again.

❏ You can charge the battery when the printer is in sleep mode even if you do not turn off the printer.

❏ During charging, the computer recognizes the printer as a USB mass storage device.

❏ The battery charging light turns on when the battery is charging, and turns off when charging is complete.
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Replacing Ink Cartridges and Other
Consumables

Checking the Status of the Remaining Ink and the
Maintenance Box
You can check the approximate ink levels and the approximate service life of the maintenance box from the control
panel or the computer.

Checking the Status of the Remaining Ink and the Maintenance Box
- Control Panel
You can check the approximate ink levels and the approximate service life of the maintenance box on the home
screen.

Related Information

& “Guide to the LCD Screen” on page 18

Checking the Status of the Remaining Ink and the Maintenance Box
- Windows

1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab, and then click Details.

Note:
If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

& “Windows Printer Driver” on page 73

Checking the Status of the Remaining Ink and the Maintenance Box
- Mac OS X

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click EPSON Status Monitor.
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Ink Cartridge Codes
Epson recommends the use of genuine Epson ink cartridges. Epson cannot guarantee the quality or reliability of
non-genuine ink. The use of non-genuine ink may cause damage that is not covered by Epson’s warranties, and
under certain circumstances, may cause erratic printer behavior. Information about non-genuine ink levels may
not be displayed.

The following are the codes for genuine Epson ink cartridges.

Icon Black Color

Globe 266 267

Note:
For information on Epson's ink cartridge yields, visit the following website.

http://www.epson.eu/pageyield

For Australia/New Zealand

Black Color

215 215

Ink Cartridge Handling Precautions
Read the following instructions before replacing ink cartridges.

Handling precautions

❏ Store ink cartridges at normal room temperature and keep them away from direct sunlight.

❏ Epson recommends using the ink cartridge before the date printed on the package.

❏ For best results, use up ink cartridge within six months of opening the package.

❏ For best results, store ink cartridge packages with their bottom down.

❏ After bringing an ink cartridge inside from a cold storage site, allow it to warm up at room temperature for at
least three hours before using it.

❏ Do not open the ink cartridge package until you are ready to install it in the printer. The cartridge is vacuum
packed to maintain its reliability. If you leave a cartridge unpacked for a long time before using it, normal
printing may not be possible.
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❏ You must remove the yellow tape from the cartridge before installing it; otherwise, print quality may decline or
you may not be able to print. Do not remove or tear the label on the cartridge; this can cause leakage.

❏ Do not touch the sections shown in the illustration. Doing so may prevent normal operation and printing.

❏ Install all ink cartridges; otherwise you cannot print.

❏ Do not replace ink cartridges with the power off. Do not move the print head by hand; otherwise, you may
damage the printer.

❏ Do not turn off the printer during ink charging. If the ink charging is incomplete, you may not be able to print.

❏ Do not leave the printer with the ink cartridges removed or do not turn off the printer during cartridge
replacement.Otherwise, ink remaining in the print head nozzles will dry out and you may not be able to print.

❏ Be careful not to let dust or any objects get inside the ink cartridge holder. Anything inside the holder may
adversely affect the printing results or result in an inability to print. If anything gets inside the holder, remove it
carefully.

❏ Insert the ink cartridge in the correct direction. If the cartridge is inserted in the wrong direction, the insertion
area may be damaged and the printer may not be able to print.
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❏ If you remove the cartridge from the printer for later use or to dispose of it, make sure you put the cap back on
the cartridge’s ink supply port to prevent ink from drying out or to prevent surrounding areas from getting
smeared by ink.

❏ This printer uses ink cartridges equipped with a green chip that monitors information such as the amount of
remaining ink for each cartridge. This means that even if the cartridge is removed from the printer before it is
expended, you can still use the cartridge after reinserting it back into the printer. However, when reinserting a
cartridge, some ink may be consumed to guarantee printer performance.

❏ For maximum ink efficiency, only remove an ink cartridge when you are ready to replace it. Ink cartridges with
low ink status may not be used when reinserted.

❏ To ensure you receive premium print quality and to help protect your print head, a variable ink safety reserve
remains in the cartridge when your printer indicates to replace the cartridge. The yields quoted for you do not
include this reserve.

❏ Although the ink cartridges may contain recycled materials, this does not affect printer function or
performance.

❏ Specifications and appearance of the ink cartridge are subject to change without prior notice for improvement.

❏ Do not disassemble or remodel the ink cartridge, otherwise you may not be able to print normally.

❏ You cannot use the cartridges that came with the printer for the replacement.

❏ Quoted yields may vary depending on the images that you are printing, the paper type that you are using, the
frequency of your prints and environmental conditions such as temperature.

❏ Finish ink cartridge replacement promptly. Do not leave the printer with the ink cartridges removed.

Consumption of Ink

❏ To maintain optimum print head performance, some ink is consumed from all cartridges not only during
printing but also during maintenance operations such as ink cartridge replacement and print head cleaning.

❏ When printing in monochrome or grayscale, color inks instead of black ink may be used depending on the
paper type or print quality settings. This is because a mixture of color inks is used to create black.

❏ The ink in the ink cartridges supplied with your printer is partly used during initial setup. In order to produce
high quality printouts, the print head in your printer will be fully charged with ink. This one-off process
consumes a quantity of ink and therefore these cartridges may print fewer pages compared to subsequent ink
cartridges.
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Replacing Ink Cartridges

c
Important:

❏ Do not shake the ink cartridges.

❏ Finish ink cartridge replacement promptly. Do not leave the printer with the ink cartridges removed.

1. Do one of the following.

❏ When prompted to replace ink cartridges
Check which ink cartridge needs to be replaced, and then press the OK button. Select Replace now, and
then press the OK button.

❏ When replacing ink cartridges before they are expended
From the home screen, select Menu > Maintenance > Ink Cartridge Replacement, and then press the OK
button.

2. Remove the ink cartridge from its package and then remove only the yellow tape.

3. Remove the cap.
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c
Important:

Do not touch the sections shown in the illustration. Doing so may prevent normal operation and printing.

4. Press the OK button.

5. Open the inner cover.

6. Push the lever to unlock the ink cartridge, and then pull out the cartridge diagonally.

7. Insert the ink cartridge diagonally into the cartridge holder and gently push it down until it clicks into place.
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c
Important:

❏ Insert the ink cartridge in the correct direction. If the cartridge is inserted in the wrong direction, the
insertion area may be damaged and the printer may not be able to print.

❏ Make sure you insert the black cartridge into the left holder, and the color cartridge into the right holder.

8. Close the inner cover.

9. Press the OK button.

Ink charging starts.

c
Important:

❏ Do not turn off the printer during ink charging. If the ink charging is incomplete, you may not be able to
print.

❏ If you remove the cartridge from the printer for later use or to dispose of it, make sure you put the cap back
on the cartridge’s ink supply port to prevent ink from drying out or to prevent surrounding areas from
getting smeared by ink.

Related Information

& “Ink Cartridge Codes” on page 54
& “Ink Cartridge Handling Precautions” on page 54

Maintenance Box Code
Epson recommends the use of a genuine Epson maintenance box.
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The following is the code for the genuine Epson maintenance box.

T2950

Maintenance Box Handling Precautions
Read the following instructions before replacing the maintenance box.

❏ Do not touch the green chip on the side of the maintenance box. Doing so may prevent normal operation and
printing.

❏ Do not press or remove the film on the box; otherwise ink may leak.

❏ Do not touch the sections shown in the illustration. Doing so may prevent normal operation and you may get
smeared with ink.

❏ Do not seal the holes of the maintenance box. These are necessary to operate normally.

❏ Keep the maintenance box out of direct sunlight.

❏ Do not replace the maintenance box when the printer is on; otherwise, ink may leak.
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❏ Do not reuse a maintenance box which has been removed and left detached for a long period. Ink inside the box
will have solidified and no more ink can be absorbed.

❏ Do not remove the maintenance box and its cover except when replacing the maintenance box; otherwise ink
may leak.

Replacing a Maintenance Box
In some print cycles a very small amount of surplus ink may be collected in the maintenance box. To prevent ink
leakage from the maintenance box, the printer is designed to stop printing when the absorbing capacity of the
maintenance box has reached its limit. Whether and how often this is required will vary according to the number
of pages you print, the type of material that you print and the number of cleaning cycles that the printer performs.
Replace the maintenance box when you are promoted to do so. The Epson Status Monitor, your LCD, or lights on
the control panel will advise you when this part needs replacing. The need for replacement of the box does not
mean that your printer has ceased to operate in accordance with its specifications. The Epson warranty does not
cover the cost of this replacement. It is a user-serviceable part.

1. Remove the new maintenance box from its package.

c
Important:

❏ Do not touch the green chip on the side of the maintenance box. Doing so may prevent normal operation
and printing.

❏ Do not press or remove the film on the box; otherwise ink may leak.

Note:
A transparent bag for the used maintenance box is provided with the new maintenance box.

2. Turn off the printer by pressing the P button.

3. Disconnect all cables such as the power cord and USB cable.
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4. Close the printer cover, and then turn the printer over.

5. Push the tab on the cover using a narrow object such as a pen, and then remove the maintenance box cover.

6. Slide the maintenance box as shown in the illustration, and then remove the box.
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c
Important:

Do not touch the sections shown in the illustration. Doing so may prevent normal operation and you may get
smeared with ink.

7. Put the used maintenance box in the transparent bag that came with the new maintenance box and seal the
bag shut.

c
Important:

Do not remove the film on the maintenance box.

8. Place the new maintenance box straight down, and then slide it to install it.

9. Reattach the maintenance box cover.

Note:
When the maintenance box cover cannot be reattached, the maintenance box may not be installed correctly. Remove the
maintenance box, and re-install it.

Related Information

& “Maintenance Box Code” on page 59
& “Maintenance Box Handling Precautions” on page 60

User's Guide

Replacing Ink Cartridges and Other Consumables

63



Temporarily Printing with Black Ink
When color ink is expended and black ink still remains, you can use the following settings to continue printing for
a short time using only black ink.

❏ Type of paper: plain papers, Envelope

❏ Color: Grayscale

❏ Borderless: Not selected

❏ EPSON Status Monitor 3: Enabled (for Windows only)

Because this feature is only available for approximately five days, replace the expended ink cartridge as soon as
possible.

Note:
❏ If EPSON Status Monitor 3 is disabled, access the printer driver, click Extended Settings on the Maintenance tab, and

then select Enable EPSON Status Monitor 3.

❏ The available period varies depending on the usage conditions.
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Temporarily Printing with Black Ink - Windows

1. When the following window is displayed, cancel printing.

Note:
If you cannot cancel printing from the computer, cancel using the printer's control panel.

2. Access the printer driver window.

3. Clear Borderless on the Main tab.

4. Select plain papers or Envelope as the Paper Type setting on the Main tab.

5. Select Grayscale.

6. Set the other items on the Main and More Options tabs as necessary, and then click OK.

7. Click Print.

8. Click Print in Black in the window displayed.
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Related Information

& “Loading Paper in the Rear Paper Feed” on page 25
& “Printing Basics - Windows” on page 31

Temporarily Printing with Black Ink - Mac OS X
Note:
To use this feature through a network, connect with Bonjour.

1. Click the printer icon in the Dock.

2. Cancel the job.

❏ Mac OS X v10.8.x to Mac OS X v10.9.x

Click  next to the progress meter.

❏ Mac OS X v10.6.8 to v10.7.x
Click Delete.

Note:
If you cannot cancel printing from the computer, cancel using the printer's control panel.

3. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver).

4. Select On as the Permit temporary black printing setting.

5. Access the print dialog.

6. Select Print Settings from the pop-up menu.

7. Select any paper size except for a borderless size as the Paper Size setting.

8. Select plain papers or Envelope as the Media Type setting.

9. Select Grayscale.

10. Set the other items as necessary.

11. Click Print.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 25
& “Printing Basics - Mac OS X” on page 32
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Conserving Black Ink when the Black Ink Is Low (for
Windows Only)
When black ink is running low and there is enough color ink remaining, you can use a mixture of color inks to
create black. You can continue printing while preparing a replacement black ink cartridge.

This feature is only available when you select the following settings in the printer driver.

❏ Paper Type: plain papers

❏ Quality: Standard

❏ EPSON Status Monitor 3: Enabled

Note:
❏ If EPSON Status Monitor 3 is disabled, access the printer driver, click Extended Settings on the Maintenance tab, and

then select Enable EPSON Status Monitor 3.

❏ Composite black looks slightly different from pure black. In addition, the print speed is reduced.

❏ To maintain the quality of the print head, black ink is also consumed.

Options Description

Yes Select to use a mixture of color inks to create black. This window is displayed the next time
you print a similar job.

No Select to continue using the remaining black ink. This window is displayed the next time
you print a similar job.

Disable this feature Select to continue using the remaining black ink. This window is not displayed until you
replace the black ink cartridge and it runs low again.
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Improving Print Quality

Checking and Cleaning the Print Head
If the nozzles are clogged, the printouts become faint, there is visible banding, or unexpected colors appear. When
print quality has declined, use the nozzle check feature and check if the nozzles are clogged. If the nozzles are
clogged, clean the print head.

c
Important:

Do not open the inner cover or turn off the printer during head cleaning. If the head cleaning is incomplete, you may
not be able to print.

Note:
❏ Because print head cleaning uses some ink, clean the print head only if quality declines.

❏ When ink is low you may not be able to clean the print head. Replace the appropriate ink cartridge first.

❏ If print quality has not improved after repeating nozzle check and head cleaning about two times, wait for at least six
hours without printing, and then run the nozzle check again and repeat the head cleaning if necessary. If the printer
operates printing while waiting, extend the waiting time. We recommend to turn off the printer. If print quality has still
not improved, contact Epson support.

❏ To prevent the print head from drying out, always turn the printer off by pressing the P button.

❏ To keep the print head operating at its best, we recommend printing a few pages on a regular basis.

Checking and Cleaning the Print Head - Control Panel

1. Load A4-size plain paper in the printer.

2. Enter Menu from the home screen.

3. Select Maintenance > Nozzle Check.

4. Follow the on-screen instructions to print the nozzle check pattern.

Note:
The test pattern may vary by model.

5. Compare the printed check pattern with the sample shown below.

❏ All lines are printed: The print head nozzles are not clogged. Close the nozzle check feature.
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❏ There are broken lines or missing segments: The print head nozzles may be clogged. Go to the next step.

6. Follow the on-screen instructions to clean the print head.

7. When cleaning is finished, print the nozzle check pattern again. Repeat cleaning and printing the pattern until
all lines are printed completely.

Checking and Cleaning the Print Head - Windows

1. Load A4-size plain paper in the printer.

2. Access the printer driver window.

3. Click Nozzle Check on the Maintenance tab.

4. Follow the on-screen instructions.

Related Information

& “Windows Printer Driver” on page 73

Checking and Cleaning the Print Head - Mac OS X

1. Load A4-size plain paper in the printer.

2. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

3. Click Options & Supplies > Utility > Open Printer Utility.

4. Click Nozzle Check.

5. Follow the on-screen instructions.

Aligning the Print Head
If you notice a misalignment of vertical lines or blurred images, align the print head.

Aligning the Print Head - Control Panel

1. Load A4-size plain paper in the printer.

User's Guide

Improving Print Quality

69



2. Enter Menu from the home screen.

3. Select Maintenance > Head Alignment.

4. Select Vertical Alignment or Horizontal Alignment, and then follow the on-screen instructions to print an
alignment pattern.

❏ Vertical Alignment: Select this if your printouts look blurry or vertical ruled lines appear misaligned.

❏ Horizontal Alignment: Select this if you see horizontal banding at regular intervals.

Note:
The test pattern may vary by model.

5. Follow the on-screen instructions to align the print head.

❏ Vertical Alignment: Find and enter the number for the most solid pattern in each group.

❏ Horizontal Alignment: Find and enter the number for the least separated and overlapping pattern.

Aligning the Print Head - Windows

1. Load A4-size plain paper in the printer.

2. Access the printer driver window.

3. Click Print Head Alignment on the Maintenance tab.

4. Follow the on-screen instructions.

Related Information

& “Windows Printer Driver” on page 73
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Aligning the Print Head - Mac OS X

1. Load A4-size plain paper in the printer.

2. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

3. Click Options & Supplies > Utility > Open Printer Utility.

4. Click Print Head Alignment.

5. Follow the on-screen instructions.

Cleaning the Paper Path
When the printouts are smeared or scuffed or paper does not feed correctly, clean the roller inside. You cannot use
the cleaning sheet that came with the paper.

c
Important:

Do not use tissue paper to clean the inside of the printer. The print head nozzles may be clogged with lint.

1. Load A4-size plain paper in the printer.

2. Enter Menu from the home screen.

3. Select Maintenance > Paper Guide Cleaning.

4. Follow the on-screen instructions to clean the paper path.

Note:
❏ Repeat this procedure until the paper is not smeared with ink.

❏ When paper does not feed correctly, repeat these steps two or three times.
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Applications and Network Service
Information

Epson Connect Service
Using Epson Connect, you can print from your smartphone, tablet PC, or laptop, anytime and practically
anywhere.

The following features are available for your printer.

Email Print Epson iPrint remote print Scan to Cloud Remote Print Driver

✓ ✓ – ✓

See the Epson Connect portal website for details.

https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

Web Config
Web Config is an application that allows you to manage the printer status or settings on a Web browser from a
computer or smart device. You can confirm the printer status or change the network and printer settings. To use
the Web Config, connect the printer and device to the same network.

Note:
The following browsers are supported.

OS Browser

Windows XP or later Internet Explorer 8 or later, Firefox*, Chrome*

Mac OS X v10.6.8 or later Safari*, Firefox*, Chrome*

iOS* Safari*

Android 2.3 or later Default browser

Chrome OS* Default browser

*: Use the latest version.

Running Web Config on a Web Browser

1. Check the printer's IP address.

Select Menu > Network Settings > Print Status Sheet from the control panel, and then press the x button or
the OK button. Check the printer's IP address on the printed status sheet.
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2. Launch a Web browser from a computer or smart device, and then enter the printer's IP address.

Format:

IPv4: http://the printer's IP address/

IPv6: http://[the printer's IP address]/

Examples:

IPv4: http://192.168.100.201/

IPv6: http://[2001:db8::1000:1]/

Note:
Using the smart device, you can also run Web Config from the maintenance screen of Epson iPrint.

Related Information

& “Using Epson iPrint” on page 47

Running Web Config on Windows

1. Access the devices and printers screen in Windows.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound (or
Hardware).

❏ Windows 7/Windows Server 2008 R2
Click the start button, and select Control Panel > View devices and printers in Hardware and Sound.

❏ Windows Vista/Windows Server 2008
Click the start button, and select Control Panel > Printers in Hardware and Sound.

2. Right-click on your printer and select Properties.

3. Select the Web Service tab and click the URL.

Running Web Config on Mac OS X

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies> Show Printer Webpage.

Necessary Applications

Windows Printer Driver
The printer driver is an application that controls the printer according to the print commands from other
applications. Making settings on the printer driver provides the best printing results. You can also check the status
of the printer or keep it in top operating condition using the printer driver utility.
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Note:
You can change the language of the printer driver. Select the language you want to use from the Language setting on the
Maintenance tab.

Accessing the printer driver from applications

To make settings that apply only to the application you are using, access from that application.

Select Print or Print Setup from the File menu. Select your printer, and then click Preferences or Properties.

Note:
Operations differ depending on the application. See the application's help for details.

Accessing the printer driver from the control panel

To make settings that apply to all of the applications, access from the control panel.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-click
on your printer, or press and hold it and then select Printing preferences.

❏ Windows 7/Windows Server 2008 R2
Click the start button, and select Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer and select Printing preferences.

❏ Windows Vista/Windows Server 2008
Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your printer
and select Select printing preferences.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes. Right-
click on your printer and select Printing preferences.

Starting the utility

Access the printer driver window. Click the Maintenance tab.

Restricting Available Settings for the Windows Printer Driver

Administrators can restrict the following printer driver settings for each user to prevent unintended changes of the
settings.

❏ Watermark

❏ Header/Footer

❏ Color

❏ 2-Sided Printing

❏ Multi-Page

Note:
Log on to your computer as an administrator.

1. Open the Optional Settings tab in printer properties.

❏ Windows 8.1/Windows 8/Windows Server 2012
Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer, or press and hold it and then select Printer properties. Click the Optional Settings
tab.
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❏ Windows 7/Windows Server 2008 R2
Click the start button, and select Control Panel > View devices and printers in Hardware and Sound.
Right-click on your printer, and then select Printer properties. Click the Optional Settings tab.

❏ Windows Vista/Windows Server 2008
Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your
printer, and then select Properties. Click the Optional Settings tab.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes.
Right-click on your printer, and then select Properties. Click the Optional Settings tab.

2. Click Driver Settings.

3. Select the feature that you want to restrict.

See the online help for explanations of the setting items.

4. Click OK.

Making Operation Settings for the Windows Printer Driver

You can make settings such as enabling EPSON Status Monitor 3.

1. Access the printer driver window.

2. Click Extended Settings on the Maintenance tab.

3. Make the appropriate settings, and then click OK.

See the online help for explanations of the setting items.

Related Information

& “Windows Printer Driver” on page 73

Mac OS X Printer Driver
The printer driver is an application that controls the printer according to the print commands from other
applications. Making settings on the printer driver provides the best printing results. You can also check the status
of the printer or keep it in top operating condition using the printer driver utility.

Accessing the printer driver from applications

Select Print from the File menu. If necessary, click Show Details (or d) to expand the print window.

Note:
Operations differ depending on the application. See the application's help for details.

Starting the utility

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Utility > Open Printer Utility.
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Making Operation Settings for the Mac OS X Printer Driver

You can make various settings such as skipping blank pages and enabling/disabling high speed printing.

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver).

2. Make the appropriate settings, and then click OK.

❏ Thick paper and envelopes: Prevents the ink from smearing when printing on thick paper. However, the
print speed may be slower.

❏ Skip Blank Page: Avoids printing blank pages.

❏ Quiet Mode: Prints quietly. However, the print speed may be slower.

❏ Permit temporary black printing: Prints only with black ink temporarily.

❏ High Speed Printing: Prints when the print head moves in both directions. The print speed is faster, but the
quality may decline.

❏ Remove white borders: Removes unnecessary margins during borderless printing.

❏ Warning Notifications: Allows the printer driver to display warning notifications.

❏ Establish bidirectional communication: Usually, this should be set to On. Select Off when acquiring the
printer information is impossible because the printer is shared with Windows computers on a network or
for any other reason.

❏ Lower Cassette: Add the optional paper cassette units to the paper source.

Note:
The availability of these settings varies by model.

Related Information

& “Temporarily Printing with Black Ink” on page 64

Epson Easy Photo Print
Epson Easy Photo Print is an application that allows you to easily print photos with various layouts. You can
preview the photo image and adjust the images or position. You can also print photos with a frame. See the
application's help for details.

Note:
❏ Windows Server operating systems are not supported.

❏ To use this application, the printer driver needs to be installed.

Starting on Windows

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP
Click the start button, and then select All Programs or Programs > Epson Software > Epson Easy Photo
PrintE-Photo.
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Starting on Mac OS X

Select Go > Applications > Epson Software > Epson Easy Photo Print.

E-Web Print (for Windows Only)
E-Web Print is an application that allows you to easily print web pages with various layouts. See the application's
help for details. You can access the help from the E-Web Print menu on the E-Web Print tool bar.

Note:
Windows Server operating systems are not supported.

Starting

When you install E-Web Print, it is displayed in your browser. Click Print or Clip.

EPSON Software Updater
EPSON Software Updater is an application that checks for new or updated software on the internet and installs it.
You can also update the printer's firmware and manual.

Note:
Windows Server operating systems are not supported.

Starting on Windows

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP
Click the start button, and select All Programs (or Programs) > Epson Software > EPSON Software Updater.

Starting on Mac OS X

Select Go > Applications > Epson Software > EPSON Software Updater.

EpsonNet Config
EpsonNet Config is an application that allows you to set the network interface addresses and protocols. See the
operations guide for EpsonNet Config or the application's help for more details.

Starting on Windows

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Enter the application name in the search charm, and then select the displayed icon.

❏ Except for Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Click the start button, and select All Programs (or Programs) > EpsonNet > EpsonNet Config V4 > EpsonNet
Config.

Starting on Mac OS X

Select Go > Applications > Epson Software > EpsonNet > EpsonNet Config V4 > EpsonNet Config.
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Uninstalling Applications
Note:
Log on to your computer as an administrator. Enter the administrator password if the computer prompts you.

Uninstalling Applications - Windows

1. Press the P button to turn off the printer.

2. Quit all running applications.

3. Open Control Panel:

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel.

❏ Except for Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Click the start button and select Control Panel.

4. Open Uninstall a program (or Add or Remove Programs):

❏ Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2012 R2/Windows Server 2012/
Windows Server 2008 R2/Windows Server 2008
Select Uninstall a program in Programs.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click Add or Remove Programs.

5. Select the application you want to uninstall.

6. Uninstall the applications:

❏ Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2012 R2/Windows Server 2012/
Windows Server 2008 R2/Windows Server 2008
Click Uninstall/Change or Uninstall.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click Change/Remove or Remove.

Note:
If the User Account Control window is displayed, click Continue.

7. Follow the on-screen instructions.

Uninstalling Applications - Mac OS X

1. Download the Uninstaller using EPSON Software Updater.

Once you have downloaded the Uninstaller, you do not need to download it again each time you uninstall the
application.

2. Press the P button to turn off the printer.
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3. To uninstall the printer driver, select System Preferences from the  menu > Printers & Scanners (or Print
& Scan, Print & Fax), and then remove the printer from the enabled printers list.

4. Quit all running applications.

5. Select Go > Applications > Epson Software > Uninstaller.

6. Select the application you want to uninstall, and then click Uninstall.

c
Important:

The Uninstaller removes all drivers for Epson inkjet printers on the computer. If you use multiple Epson inkjet
printers and you only want to delete some drivers, delete all of them first, and then install the necessary printer
driver again.

Note:
If you cannot find the application you want to uninstall in the application list, you cannot uninstall using the
Uninstaller. In this situation, select Go > Applications > Epson Software, select the application you want to uninstall,
and then drag it to the trash icon.

Related Information

& “EPSON Software Updater” on page 77

Installing Applications
If your computer is connected to a network, install the latest applications available on the website. If you are unable
to download the applications from the website, install them from the software disc that came with the printer.

Note:
❏ Log on to your computer as an administrator. Enter the administrator password if the computer prompts you.

❏ When reinstalling an application, you need to uninstall it first.

1. Quit all running applications.

2. When installing the printer driver, disconnect the printer and the computer temporarily.

Note:
Do not connect the printer and the computer until you are instructed to do so.

3. Install the applications by following the instructions on the website below.

http://epson.sn

Related Information

& “Uninstalling Applications” on page 78

Updating Applications and Firmware
You may be able to clear certain problems and improve or add functions by updating the applications and the
firmware. Make sure you use the latest version of the applications and firmware.
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1. Make sure that the printer and the computer are connected, and the computer is connected to the internet.

2. Start EPSON Software Updater, and update the applications or the firmware.

c
Important:

Do not turn off the computer or the printer while updating.

Note:
If you cannot find the application you want to update in the list, you cannot update using the EPSON Software
Updater. Check for the latest versions of the applications from your local Epson website.

http://www.epson.com

Related Information

& “EPSON Software Updater” on page 77
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Solving Problems

Checking the Printer Status
You can check error messages and the approximate ink levels on the LCD screen or the computer.

Checking the Error Codes on the LCD Screen
A code is displayed on the LCD screen if there is an error or information that requires your attention.

Code Situation Solutions

E-01 A printer error has occurred. Remove any paper or protective material in the printer. If the error
message is still displayed even after turning off and then on again,
contact Epson support.

E-11 An ink pad needs to be replaced. Contact Epson or an authorised Epson service provider to replace the
ink pad*. It is not a user-serviceable part.

E-12 A maintenance box becomes full.
You need to replace the
maintenance box.

Turn the power off, and then replace it with a new maintenance box.

E-13 A maintenance box is not installed
or not installed correctly.

Turn the power off, and then install the maintenance box.

E-14 A maintenance box is not
recognized.

Turn the power off, and then install the maintenance box again. If the
message continues to be displayed even after reinstalling the
maintenance box, replace it with a new maintenance box.

E-21 A battery error has occurred. The
printer is turned off automatically.

Contact Epson support.

E-22 The battery is too cold to be used.
The printer is turned off
automatically.

Use this printer at a temperature of 10 to 35 °C.

E-23 The battery is too hot to be used.
The printer is turned off
automatically.

E-24 The battery is too low to be used.
The printer is turned off
automatically.

Charge the battery or connect the AC adapter to the printer.

W-01 A paper jam has occurred in the
rear paper feed.

Remove the jammed paper and press the OK button.

W-02 A paper jam has occurred inside the
printer.

W-11 An ink pad is nearing the end of its
service life.

Contact Epson or an authorised Epson service provider to replace the
ink pad*. It is not a user-serviceable part. The message will be
displayed until the ink pad is replaced.

Press the OK button to resume printing.
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Code Situation Solutions

W-12 Ink cartridge is not installed
correctly.

Press down each of the ink cartridges gently. Make sure they click into
place.

W-13 Installed ink cartridge is cannot be
used with this printer.

Replace the ink cartridges with the ones compatible with this printer.

I-22 Set the Wi-Fi from the Push Button
(WPS).

Push the access point button. If there is no button on the access
point, open the access point setting window, and then click the
button displayed in the software.

I-23 Set the Wi-Fi from the PIN Code
(WPS).

Enter the PIN code displayed on the LCD screen into the access point
or computer within two minutes.

I-31 Set the Wi-Fi from the Wi-Fi Auto
Connect.

Install the software on your computer, and then press the OK button
when Wi-Fi setup starts.

I-41 Paper Configuration is disabled.
Some functions cannot be used.

If the Paper Configuration is disabled, you cannot use AirPrint. In
addition, a message notifying you of paper size and type mismatch is
not displayed. Keep the setting enabled unless you always use the
same size and type of paper, and do not need to change the paper
settings.

I-81 The printer is switching to a battery
mode because the AC adapter is
disconnected.

The print speed may be slower when the printer is in battery mode.
Connect the AC adapter to the printer when you do not want to
change the print speed.

- Ink is low. You can continue printing until you are prompted to replace the ink
cartridge(s). However, note that the printer cannot print if any one of
the ink cartridges is expended. Prepare new cartridge(s) as soon as
possible.

- Ink is expended and you need to
replace the ink cartridges.

To ensure you receive premium print quality and to help protect your
print head, a variable ink safety reserve remains in the cartridge when
your printer indicates it is time to replace the cartridge. Replace the
cartridge when you are prompted to do so.

Recovery
Mode

The printer has started in recovery
mode because the firmware update
failed.

Follow the steps below to try to update the firmware again.

1. Connect the printer with the AC adapter.

2. Connect the computer and the printer with a USB cable. (During
recovery mode, you cannot update the firmware over a network
connection.)

3. Visit your local Epson website for further instructions.

* In some print cycles a very small amount of surplus ink may be collected in the ink pad. To prevent ink leakage
from the pad, the printer is designed to stop printing when the pad has reached its limit. Whether and how often
this is required will vary according to the number of pages you print, the type of material that you print and the
number of cleaning cycles that the printer performs. The need for replacement of the pad does not mean that your
printer has ceased to operate in accordance with its specifications. The printer will advise you when the pad
requires replacing and this can only be performed by an authorised Epson Service provider. The Epson warranty
does not cover the cost of this replacement.

Related Information

& “Contacting Epson Support” on page 101
& “Charging the Battery” on page 51
& “Installing Applications” on page 79

User's Guide

Solving Problems

82



& “Updating Applications and Firmware” on page 79
& “Replacing Ink Cartridges” on page 57

Checking the Printer Status - Windows

1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab, and then click Details.

Note:
If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

& “Windows Printer Driver” on page 73

Checking Printer Status - Mac OS X

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click EPSON Status Monitor.

Removing Jammed Paper
Check the error displayed on the control panel and follow the instructions to remove the jammed paper including
any torn pieces. Next, clear the error.

c
Important:

Remove the jammed paper carefully. Removing the paper vigorously may cause damage to the printer.
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Removing Jammed Paper from the Rear Paper Feed
Remove the jammed paper.

Removing Jammed Paper from Inside the Printer

!Caution:

Never touch the buttons on the control panel while your hand is inside the printer. If the printer starts operating, it
could cause an injury. Be careful not to touch the protruding parts to avoid injury.

1. Open the inner cover.
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2. Remove the jammed paper.

c
Important:

Do not touch the white flat cable or translucent part inside the printer. Doing so may cause a malfunction.

3. Close the inner cover.

Paper Does Not Feed Correctly
Check the following if the paper jams, paper feeds at a slant, several sheets of paper feed at a time, no paper feeds,
or paper is ejected.

❏ Place the printer on a flat surface and operate in the recommended environmental conditions.

❏ The battery may be running low. Connect the AC adapter to the printer.

❏ Use paper supported by this printer.

❏ Follow the paper handling precautions.

❏ Load paper in the correct direction, and slide the edge guide against the edge of the paper.

❏ Do not load more than the maximum number of sheets specified for the paper.

❏ When a paper out error occurs although paper is loaded in the printer, reload paper against the right edge of the
rear paper feed.
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❏ Load one sheet of paper at a time when loading multiple sheets of paper.

❏ When multiple sheets of paper feed at once during manual 2-sided printing, remove any paper which is loaded
in the paper source before you reload the paper.

❏ Load and eject paper without printing to clean the paper path.

❏ Make sure the paper size and paper type settings of the paper source are correct.

Related Information

& “Environmental Specifications” on page 96
& “Available Paper and Capacities” on page 24
& “Paper Handling Precautions” on page 23
& “Loading Paper in the Rear Paper Feed” on page 25
& “Cleaning the Paper Path” on page 71

Power and Control Panel Problems

Power Does Not Turn On

❏ Hold down the P button for a little longer.

❏ Make sure the power cord is securely plugged in.

Power Does Not Turn Off

Disconnect the AC adapter and the USB cable. Hold down the P button and the y button at the same time for
more than seven seconds, and then release both the buttons. To prevent the print head from drying out, turn the
printer back on and turn it off by pressing the P button.

LCD Screen Gets Dark
The printer is in sleep mode. Press any button on the control panel to return the LCD screen to its former state.

Power Turns Off Suddenly when the Printer Is Running on the
Battery
❏ The printer turns off when no operations have not been performed. Turn on the printer again.

❏ Check the battery level. If the battery level is low, connect the AC adapter to the printer.

Cannot Charge the Battery from a Computer
❏ Select Menu > Battery > Battery Settings on the control panel, and then enable USB Power Supply via PC.

❏ Make sure the printer is off or in sleep mode.

❏ Turn on the computer. Wake the computer if it is in hibernate or sleep mode.
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❏ You cannot charge the battery using a USB hub. Connect the printer directly to the computer.

❏ The computer may be configured not to allow other devices to charge when the computer is running on its
battery. Check the computer's settings.

Related Information

& “Charging the Battery with a USB Connection” on page 51

Printer Does Not Print
Check the following if the printer does not operate or prints nothing.

❏ Place the printer on a flat surface and operate in the recommended environmental conditions.

❏ Connect the interface cable securely to the printer and the computer.

❏ If you are using a USB hub, try to connect the printer directly to the computer.

❏ If you are using the printer over a network, make sure the printer is connected to the network. You can check
the status by checking the indicators on the control panel or by printing the network status sheet. If the printer
is not connected to the network, see the Network Guide.

❏ Select Menu > Battery > Battery Settings on the control panel, and then disable USB Power Supply via PC.

❏ If you are printing a large image, the computer may not have enough memory. Print the image at a lower
resolution or a smaller size.

❏ In Windows, click Print Queue on the printer driver's Maintenance tab, and then check the following.

❏ Check if there are any paused print jobs.
Cancel printing if necessary.

❏ Make sure the printer is not offline or pending.
If the printer is offline or pending, clear the offline or pending setting from the Printer menu.

❏ Make sure the printer is selected as the default printer from the Printer menu (there should be a check mark
on the menu item).
If the printer is not selected as the default printer, set it as the default printer.

❏ In Mac OS X, make sure the printer status is not Pause.

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
double-click the printer. If the printer is paused, click Resume (or Resume Printer).

❏ Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged.

❏ You may not be able to use the printer through AirPrint if the necessary protocols or settings have been
disabled. Enable AirPrint using Web Config.

Related Information

& “Canceling Printing” on page 49
& “Checking and Cleaning the Print Head” on page 68
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Printout Problems

Print Quality Is Poor
Check the following if the print quality is poor due to blurry prints, banding, missing colors, faded colors,
misalignment, and mosaic-like patterns in the prints.

❏ Use paper supported by this printer.

❏ Do not print on paper that is damp, damaged, or too old.

❏ If the paper is curled or the envelope is puffed up, flatten it.

❏ When printing images or photos, print using high-resolution data. Images on websites are often low resolution
although they look good enough on the display, and so print quality may decline.

❏ Select the appropriate paper type setting in the printer driver for the type of paper loaded in the printer.

❏ Print using a high quality setting in the printer driver.

❏ When images or photos are printed in unexpected colors, adjust the color and then print again. The automatic
color correction feature uses the standard PhotoEnhance correction mode. Try another PhotoEnhance
correction mode by selecting an option other than Auto Correct as the Scene Correction setting. If the
problem continues, use any other color correction feature other than PhotoEnhance.

❏ Windows
Select Custom as the Color Correction setting on the printer driver's More Options tab. Click Advanced,
and then select anything other than PhotoEnhance as the Color Management setting.

❏ Mac OS X
Select Color Matching from the print dialog's pop-up menu, and then select EPSON Color Controls. Select
Color Options from the pop-up menu, and then select anything other than PhotoEnhance.

❏ Disable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while
moving in both directions, and vertical lines may be misaligned. If you disable this feature, printing may slow
down.

❏ Windows
Clear High Speed on the printer driver's More Options tab.

❏ Mac OS X

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the High Speed
Printing setting.

❏ Select Menu > Plain Paper Density Setting on the control panel, and then adjust the density.

❏ Select Menu > Color Adjustment on the control panel, and then adjust the color.

❏ Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged.

❏ Align the print head.

❏ If misalignment appears at intervals of 2.5 cm, align the print head.

❏ Do not stack the paper immediately after printing.

❏ Dry the printouts completely before filing or displaying them. When drying the printouts, avoid direct sun light,
do not use a dryer, and do not touch the printed side of paper.

❏ Try to use genuine Epson ink cartridges. This product is designed to adjust colors based on the use of genuine
Epson ink cartridges. The use of non-genuine ink cartridges may cause print quality to decline.
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❏ Epson recommends using the ink cartridge before the date printed on the package.

❏ For best results, use up ink cartridge within six months of opening the package.

❏ When printing images or photos, Epson recommends using genuine Epson paper rather than plain paper. Print
on the printable side of the genuine Epson paper.

Related Information

& “Paper Handling Precautions” on page 23
& “List of Paper Types” on page 25
& “Checking and Cleaning the Print Head” on page 68
& “Aligning the Print Head” on page 69
& “Available Paper and Capacities” on page 24

The Position, Size, or Margins of the Printout Are Incorrect
❏ Load paper in the correct direction, and slide the edge guide against the edge of the paper.

❏ If the printout bias toward the right side, and is cropped the right part, the paper may not be loaded in the
correct position. Slide the edge guide to far left, slide the part on the right side to far right, and then load paper
again.

❏ Select the appropriate paper size setting on the control panel or in the printer driver.

❏ Adjust the margin setting in the application so that it falls within the printable area.

❏ During borderless printing, the image is slightly enlarged and the protruding area is cropped. Adjust the
amount of enlargement.

❏ Windows
Click Settings next to Borderless on the printer driver's Main tab, and then adjust the Amount of
Enlargement slider.

❏ Mac OS X
Adjust the Expansion setting from the print dialog's Print Settings menu.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 25
& “Printable Area” on page 93
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Paper Is Smeared or Scuffed
Check the following if the paper is smeared or scuffed when printing.

❏ Clean the paper path.

❏ Load paper in the correct direction.

❏ When performing manual 2-sided printing, make sure that the ink is completely dry before reloading the paper.

Related Information

& “Cleaning the Paper Path” on page 71
& “Loading Paper in the Rear Paper Feed” on page 25
& “Print Quality Is Poor” on page 88

Printed Characters Are Incorrect or Garbled
❏ Connect the interface cable securely to the printer and the computer.

❏ Cancel any paused print jobs.

❏ Do not put the computer manually into the Hibernate mode or the Sleep mode while printing. Pages of garbled
text may be printed next time you start the computer.

Related Information

& “Canceling Printing” on page 49

The Printed Image Is Inverted
Clear any mirror image settings in the printer driver or the application.

❏ Windows
Clear Mirror Image on the printer driver's More Options tab.

❏ Mac OS X
Clear Mirror Image from the print dialog's Print Settings menu.

The Printout Problem Could Not be Cleared
If you have tried all of the solutions and have not solved the problem, try uninstalling and then reinstalling the
printer driver.

Related Information

& “Uninstalling Applications” on page 78
& “Installing Applications” on page 79
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Printing Is Too Slow
❏ When printing continuously for approximately more than 15 minutes, printing slows down to prevent the

printer mechanism from overheating and being damaged. However, you can continue printing. To return the
printer to normal printing speed, cancel printing, and leave the printer idle for at least 45 minutes with the
power on. The printer does not recover if the power is off.

❏ The printing speed slows down when the printer is running on the battery. Connect the AC adapter to the
printer.

❏ Close any unnecessary applications.

❏ Lower the quality setting on the printer driver. High quality printing slows down the printing speed.

❏ Enable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while
moving in both directions, and the printing speed increases.

❏ Windows
Select High Speed on the printer driver's More Options tab.

❏ Mac OS X

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select On as the High Speed
Printing setting.

❏ Disable quiet mode. This feature slows down the printing speed.

❏ Control Panel
From the home screen, select Menu > Printer Setup > Quiet Mode, and then disable it.

❏ Windows
Select Off as the Quiet Mode setting on the printer driver's Main tab.

❏ Mac OS X

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the Quiet Mode
setting.

❏ Select Menu > Plain Paper Density Setting on the control panel, and then select Standard.

Other Problems

Slight Electric Shock when Touching the Printer
If many peripherals are connected to the computer, you may feel a slight electric shock when touching the printer.
Install a ground wire to the computer that is connected to the printer.

Operation Sounds Are Loud
If operations sounds are too loud, enable quiet mode. However, this may slow down printer operations.

❏ Control Panel
From the home screen, select Menu > Printer Setup > Quiet Mode, and then enable it.
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❏ Windows printer driver
Select On as the Quiet Mode setting on the Main tab.

❏ Mac OS X printer driver

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver). Select On as the Quiet Mode setting.

Application Is Blocked by a Firewall (for Windows Only)
Add the application to the Windows Firewall allowed program in security settings on the Control Panel.
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Appendix

Technical Specifications

Printer Specifications

Print Head Nozzle Placement Black ink nozzles: 180

Color ink nozzles: 59 for each color

Weight of Paper Plain Paper 64 to 90 g/m2(17 to 24lb)

Envelopes Envelope #10, DL, C6: 75 to 90 g/m2 (20 to 24 lb)

Printable Area

Print quality may decline in the shaded areas due to the printer's mechanism.

Single sheets (normal printing)

A 3.0 mm (0.12 in.)

B Except for Letter and Legal:

3.0 mm (0.12 in.)

Letter, Legal:

6.0 mm (0.24 in.)

C 36.0 mm (1.42 in.)

D 37.0 mm (1.46 in.)

Single sheets (borderless printing)

A 39.0 mm (1.54 in.)

B 40.0 mm (1.57 in.)
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Envelopes

A 3.0 mm (0.12 in.)

B 5.0 mm (0.20 in.)

C 18.0 mm (0.71 in.)

D 36.0 mm (1.42 in.)

Interface Specifications

For Computer Hi-Speed USB

Wi-Fi Specifications

Standards IEEE802.11b/g/n

Frequency Range 2.4 GHz

Coordination Modes Infrastructure, Ad hoc*1, Wi-Fi Direct*2*3

Wireless Securities WEP (64/128bit), WPA2-PSK (AES)*4

*1 Not supported for IEEE 802.11n.

*2 Not supported for IEEE 802.11b.

*3 Simple AP mode is compatible with Wi-Fi connection (infrastructure).

*4 Complies with WPA2 standards with support for WPA/WPA2 Personal.

Security Protocol

SSL/TLS HTTPS Server/Client, IPPS

Supported Third Party Services

AirPrint Print iOS 5 or later/Mac OS X v10.7.x or later

Google Cloud Print

User's Guide

Appendix

94



Dimensions

Dimensions Storage

❏ Width: 309 mm (12.2 in.)

❏ Depth: 154 mm (6.1 in.)

❏ Height: 61 mm (2.4in.)

Printing

❏ Width: 309 mm (12.2 in.)

❏ Depth: 232 mm (9.1 in.)

❏ Height: 217 mm (8.5in.)

Weight* Approx. 1.6 kg (3.5 lb)

* Without the ink cartridges and the AC adapter.

Electrical Specifications

AC Adapter

Model A461H

Input Rated Input Power Supply Voltage AC 100V to 240 V

Rated Input Current 1 A

Rated Frequency Range 50 to 60Hz

Output Rated Output Power Supply Voltage DC 24 V

Rated Output Current 1 A

Printer Electrical Specifications (Using the AC Adapter)

Rated DC Input Rated DC Input Power Supply Voltage DC 24 V

Rated DC Input Current (Not Charging
Battery)

0.6 A

Rated DC Input Current (Charging Bat-
tery)

0.7 A

Power Consumption (with USB Con-
nection)

Not Charging Battery Printing: Approx. 11 W (ISO/IEC24712)

Ready mode: Approx. 4 W

Sleep mode: Approx. 1.3 W

Power off: Approx. 0.3 W

Charging Battery Printing: Approx. 14 W (ISO/IEC24712)

Ready mode: Approx. 14 W

Sleep mode: Approx. 12 W

Power off: Approx. 11 W
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Battery Specifications

Type Li-ion

Rated Power Supply Voltage 3.6 V

Capacity of Current 1860 mAh

Continuous Number of Prints*1 Color: Approx. 50 sheets

Monochrome: Approx. 100 sheets

Charging Time*2 AC Adapter: Approx. 2.5 hours*3

USB Port (5 V/0.5 A): Approx. 10 hours

USB Port (5 V/1.5A): Approx. 2.5 hours

*1 The value that is measured when printing A4 size ISO/IEC24712 patterns with a fully-charged new battery in an
environment of 25°C.

*2 The value that is measured when charging the battery with the power off in an environment of 25°C. If you operate the
printer while charging the battery, the charging time is longer.

*3 5 minutes charging allows you to print approximately 4 sheets of A4 size ISO/IEC24712 pattern in monochrome, or
approximately 2 sheets of A4 size ISO/IEC24712 pattern in color.

Environmental Specifications

Operation Use the printer within the range shown in the following graph.

Temperature: 10 to 35 °C (50 to 95 °F)

Operational Guaranteed Temperature Using the AC Adapter: 0 to 40 °C (32 to 104
°F)

Operational Guaranteed Temperature Running on the Battery: 5 to 40 °C (41 to
104 °F)

Humidity: 20 to 80% RH (without condensation)

Storage Temperature: -30 to 60 °C (-22 to 140 °F)*

Humidity: 5 to 85% RH (without condensation)

* You can store for one week at 60 °C (140 °F).

Environmental Specifications for Ink Cartridges

Storage Temperature -30 to 40 °C (-22 to 104 °F)*
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Freezing Temperature -16 °C (3.2 °F)

Ink thaws and is usable after approximately 3 hours at 25 °C (77 °F).

* You can store for one month at 40 °C (104 °F).

System Requirements
❏ Windows 8.1 (32-bit, 64-bit)/Windows 8 (32-bit, 64-bit)/Windows 7 (32-bit, 64-bit)/Windows Vista (32-bit, 64-

bit)/Windows XP Professional x64 Edition/Windows XP (32-bit)/Windows Server 2012 R2/Windows Server
2012/Windows Server 2008 R2/Windows Server 2008 (32-bit, 64-bit)/Windows Server 2003 R2 (32-bit, 64-bit)/
Windows Server 2003 (32-bit, 64-bit)

❏ Mac OS X v10.9.x/Mac OS X v10.8.x/Mac OS X v10.7.x/Mac OS X v10.6.8

Note:
❏ Mac OS X may not support some applications and features.

❏ The UNIX File System (UFS) for Mac OS X is not supported.

Regulatory Information

Standards and Approvals

Standards and Approvals for U.S. Model

Product

EMC FCC Part 15 Subpart B Class B

CAN/CSA-CEI/IEC CISPR 22 Class B

This equipment contains the following wireless module.

Manufacturer: Askey Computer Corporation

Type: WLU6320-D69 (RoHS)

This product conforms to Part 15 of the FCC Rules and RSS-210 of the IC Rules. Epson cannot accept
responsibility for any failure to satisfy the protection requirements resulting from a non-recommended
modification of the product. Operation is subject to the following two conditions: (1) this device may not cause
harmful interference, and (2) this device must accept any interference received, including interference that may
cause undesired operation of the device.

To prevent radio interference to the licensed service, this device is intended to be operated indoors and away from
windows to provide maximum shielding. Equipment (or its transmit antenna) that is installed outdoors is subject
to licensing.

AC adapter

Safety UL60950-1

CAN/CSA-C22.2 No.60950-1
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EMC FCC Part 15 Subpart B Class B

CAN/CSA-CEI/IEC CISPR 22 Class B

Standards and Approvals for European Model

Product

EMC directive 2004/108/EC EN55022 Class B

EN61000-3-2

EN61000-3-3

EN55024

R&TTE directive 1999/5/EC EN300 328

EN301 489-1

EN301 489-17

EN60950-1

For European users

We, Seiko Epson Corporation, hereby declare that the following equipment Model is in compliance with the
essential requirements and other relevant provisions of Directive 1999/5/EC:

B581A

For use only in Ireland, UK, Austria, Germany, Liechtenstein, Switzerland, France, Belgium, Luxemburg,
Netherlands, Italy, Portugal, Spain, Denmark, Finland, Norway, Sweden, Iceland, Croatia, Cyprus, Greece,
Slovenia, Malta, Bulgaria, Czech, Estonia, Hungary, Latvia, Lithuania, Poland, Romania, and Slovakia.

Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-
recommended modification of the products.

AC adapter

Low voltage directive 2006/95/EC EN60950-1

EMC directive 2004/108/EC EN55022 Class B

EN61000-3-2

EN61000-3-3

EN55024

Standards and Approvals for Australian Model

Product

EMC AS/NZS CISPR22 Class B
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Epson hereby declares that the following equipment Models are in compliance with the essential requirements and
other relevant provisions of AS/NZS4268:

B581A

Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-
recommended modification of the product.

AC adapter

EMC AS/NZS CISPR22 Class B

Restrictions on Copying
Observe the following restrictions to ensure the responsible and legal use of the printer.

Copying of the following items is prohibited by law:

❏ Bank bills, coins, government-issued marketable securities, government bond securities, and municipal
securities

❏ Unused postage stamps, pre-stamped postcards, and other official postal items bearing valid postage

❏ Government-issued revenue stamps, and securities issued according to legal procedure

Exercise caution when copying the following items:

❏ Private marketable securities (stock certificates, negotiable notes, checks, etc.), monthly passes, concession
tickets, etc.

❏ Passports, driver’s licenses, warrants of fitness, road passes, food stamps, tickets, etc.

Note:
Copying these items may also be prohibited by law.

Responsible use of copyrighted materials:

Printers can be misused by improperly copying copyrighted materials. Unless acting on the advice of a
knowledgeable attorney, be responsible and respectful by obtaining the permission of the copyright holder before
copying published material.

Moving and Transporting the Printer

c
Important:

❏ Strong impacts may damage the printer.

❏ Leave the ink cartridges installed. Removing the cartridges can dry out the print head and may prevent the
printer from printing.

❏ Do not remove the maintenance box; otherwise ink may leak.

❏ Do not leave the printer in direct sunlight, near heaters, inside cars or other locations that are subject to high
temperatures. The printer may be deformed or ink may leak.

Note:
If print quality has declined the next time you print, clean and align the print head.
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Moving Indoors or Outdoors

c
Important:

We recommend taking the printer as hand luggage on airplanes. Contact your airline to confirm if you can take the
device on their airplanes. Depending on handling at the airport, the printer could be damaged due to strong
impacts.

❏ Turn off the printer, and make sure the power light and the LCD screen turn off.

❏ Disconnect the AC adapter and the USB cable.

❏ Close the printer cover to carry the printer.

❏ Do not put anything on the printer.

Transporting

Prepare the printer for transport, pack it in its box using the protective materials, and then transport the printer.

c
Important:

When transporting the printer, place the printer as shown in the illustration.

Related Information

& “Part Names and Functions” on page 16
& “Checking and Cleaning the Print Head” on page 68
& “Aligning the Print Head” on page 69

Where to Get Help

Technical Support Web Site
If you need further help, visit the Epson support website shown below. Select your country or region and go to the
support section of your local Epson website. The latest drivers, FAQs, manuals, or other downloadables are also
available from the site.

http://support.epson.net/

http://www.epson.eu/Support (Europe)
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If your Epson product is not operating properly and you cannot solve the problem, contact Epson support services
for assistance.

Contacting Epson Support

Before Contacting Epson

If your Epson product is not operating properly and you cannot solve the problem using the troubleshooting
information in your product manuals, contact Epson support services for assistance. If Epson support for your area
is not listed below, contact the dealer where you purchased your product.

Epson support will be able to help you much more quickly if you give them the following information:

❏ Product serial number
(The serial number label is usually on the back of the product.)

❏ Product model

❏ Product software version
(Click About, Version Info, or a similar button in the product software.)

❏ Brand and model of your computer

❏ Your computer operating system name and version

❏ Names and versions of the software applications you normally use with your product

Note:
Depending on the product, the dial list data for fax and/or network settings may be stored in the product’s memory. Due to
breakdown or repair of a product, data and/or settings may be lost. Epson shall not be responsible for the loss of any data, for
backing up or recovering data and/or settings even during a warranty period. We recommend that you make your own
backup data or take notes.

Help for Users in Europe

Check your Pan-European Warranty Document for information on how to contact Epson support.

Help for Users in Australia

Epson Australia wishes to provide you with a high level of customer service. In addition to your product manuals,
we provide the following sources for obtaining information:

Internet URL

http://www.epson.com.au

Access the Epson Australia World Wide Web pages. Worth taking your modem here for the occasional surf! The
site provides a download area for drivers, Epson contact points, new product information and technical support (e-
mail).

Epson Helpdesk

Epson Helpdesk is provided as a final backup to make sure our clients have access to advice. Operators on the
Helpdesk can aid you in installing, configuring and operating your Epson product. Our Pre-sales Helpdesk staff
can provide literature on new Epson products and advise where the nearest dealer or service agent is located. Many
types of queries are answered here.

The Helpdesk numbers are:
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Phone: 1300 361 054

We encourage you to have all the relevant information on hand when you ring. The more information you prepare,
the faster we can help solve the problem. This information includes your Epson product manuals, type of
computer, operating system, application programs, and any information you feel is required.
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